Pas d'onglet "Fond" sur Ecran de Base

WVanim-forum

Entraide sur le logiciel wvanim, animation en html5
 
AccueilS'enregistrerConnexion

La nouvelle version 20.02.002 est téléchargeable - Accepter la mise à jour vers la version 20.02.004 -

Partagez
 

 Pas d'onglet "Fond" sur Ecran de Base

Aller en bas 
AuteurMessage
WYLYCK

WYLYCK

Messages : 20
Date d'inscription : 25/05/2019
Localisation : BREIZH

Pas d'onglet "Fond" sur Ecran de Base Empty
MessageSujet: Pas d'onglet "Fond" sur Ecran de Base   Pas d'onglet "Fond" sur Ecran de Base Icon_minitimeDim 26 Mai - 12:02

Re Coucou !
Je n'ai pas, sur mon Écran de Base, l'onglet "Fond".

Je suis sur la version  Pas d'onglet "Fond" sur Ecran de Base 3c5d3ce25a0b35ff0802
 
Comment régler ce petit souci ?
Merci.

Pas d'onglet "Fond" sur Ecran de Base Aa2af3aa3a9261c9cead"
Revenir en haut Aller en bas
WYLYCK

WYLYCK

Messages : 20
Date d'inscription : 25/05/2019
Localisation : BREIZH

Pas d'onglet "Fond" sur Ecran de Base Empty
MessageSujet: Re: Pas d'onglet "Fond" sur Ecran de Base   Pas d'onglet "Fond" sur Ecran de Base Icon_minitimeDim 26 Mai - 14:29

Souci résolu avec la version :   Pas d'onglet "Fond" sur Ecran de Base 7a8d9506acd8aa1b1383
Merci.

_________________
Revenir en haut Aller en bas
Admin
Admin
Admin


Messages : 178
Date d'inscription : 08/04/2018

Pas d'onglet "Fond" sur Ecran de Base Empty
MessageSujet: Re: Pas d'onglet "Fond" sur Ecran de Base   Pas d'onglet "Fond" sur Ecran de Base Icon_minitimeDim 26 Mai - 14:38

WYLYCK a écrit:
Souci résolu avec la version :   Pas d'onglet "Fond" sur Ecran de Base 7a8d9506acd8aa1b1383
Merci.
Parfait, à bientôt flower
Revenir en haut Aller en bas
http://wvanim.fr/
Contenu sponsorisé




Pas d'onglet "Fond" sur Ecran de Base Empty
MessageSujet: Re: Pas d'onglet "Fond" sur Ecran de Base   Pas d'onglet "Fond" sur Ecran de Base Icon_minitime

Revenir en haut Aller en bas
 
Pas d'onglet "Fond" sur Ecran de Base
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
WVanim-forum :: Utiliser WVanim :: Résolu ou sans suite-
Sauter vers: